微软因CVE-2019-0708对已终止支持的XP安全更新

安全作者:ksbug阅读:24

微软又一次不同寻常的向已经终止支持的 Windows XP 和 Windows 2003 释出了安全更新,修复一个据称能像 WannaCry 蠕虫那样快速传播恶意程序的漏洞。

漏洞编号 CVE-2019-0708,位于远程桌面服务中,该漏洞也影响仍然支持的操作系统如 Windows 7、Windows Server 2008 R2 和 Windows Server 2008。微软表示它没有观察到该漏洞正被利用的证据,但认为攻击者很快会开发出漏洞利用代码并将其整合到恶意程序中。

漏洞不影响到较新的操作系统如 Windows 10、Windows 8.1、Windows 8、Windows Server 2019、 Windows Server 2016、Windows Server 2012 R2 或 Windows Server 2012。

ksbug
  • 文章513
  • 阅读38528
关注网络尖刀微信公众号
随时掌握互联网精彩
赞助链接